Photo Test - Pontiac GTO Forum
User Tag List

 
LinkBack Thread Tools Display Modes
post #1 of 7 (permalink) Old 07-26-2004, 11:09 PM Thread Starter
 
Join Date: Jul 2004
Posts: 14
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Photo Test

RMR Drift GTO
m1das is offline  
Sponsored Links
Advertisement
 
post #2 of 7 (permalink) Old 07-26-2004, 11:10 PM Thread Starter
 
Join Date: Jul 2004
Posts: 14
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
m1das is offline  
post #3 of 7 (permalink) Old 07-26-2004, 11:10 PM Thread Starter
 
Join Date: Jul 2004
Posts: 14
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
m1das is offline  
 
post #4 of 7 (permalink) Old 10-05-2004, 08:42 PM
 
Join Date: Sep 2004
Location: upstate NY
Posts: 47
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
test

test
GaryBro is offline  
post #5 of 7 (permalink) Old 10-11-2004, 01:51 PM
Administrator
 
05GTO's Avatar
 
Join Date: Oct 2004
Location: Deliverance, GA
Posts: 5,132
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 10 Post(s)
Photo test





Help, I am using the same HTML image code on both URL's, the top acts as a hyperlink and the second displays a picture. Is there a problem with using a picture host? Any help would be appreciated.

Thanks

Randy



Last edited by 05GTO; 10-11-2004 at 03:14 PM.
05GTO is offline  
post #6 of 7 (permalink) Old 10-11-2004, 02:46 PM
 
Join Date: Jul 2004
Posts: 160
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
The difference is that the first one has a ? in it. When that is in the url the software puts in a link due to a security risk.
Troy Roberts is offline  
post #7 of 7 (permalink) Old 10-18-2004, 08:42 AM
Administrator
 
05GTO's Avatar
 
Join Date: Oct 2004
Location: Deliverance, GA
Posts: 5,132
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 10 Post(s)
Thanks, I switched to another pic host and it works great.

Randy


05GTO is offline  
Sponsored Links
Advertisement
 
Reply

  Pontiac GTO Forum > GTO Forum Help > Test Forum

Quick Reply
Message:
Options

Register Now



In order to be able to post messages on the Pontiac GTO Forum forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address for yourself.

Email Address:
OR

Log-in











Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode



Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome